Problem mit Plauderforum

Hinweise, Anmerkungen und Wünsche zum FCC-Board und den Internetseiten des FCC, (Meta-)Diskussionen zum Thema Moderation und Userverhalten

Re: Problem mit Plauderforum

Beitragvon Egon Olsen » 24. Mai 2008, 01:02

krebs hat geschrieben:solltest Du nicht im Bett liegen und alle Glieder schonen ? 1,2 und drei !!!! :oberlehrer:

:shock:

Ich dachte die Verletzung wäre schon schlimm!
Hallo Realität! Ich bin zurück. Du bist so hässlich wie immer!
Benutzeravatar
Egon Olsen
 
Registriert: 08.09.2006
Wohnort: Jena
Lieblingsverein: FCC + SCJ

Re: Problem mit Plauderforum

Beitragvon Yorick » 24. Mai 2008, 10:39

gera hat geschrieben:
Björn hat geschrieben:Eventuelle Probleme bitte im entsprechenden Thread im Plauderforum posten!
Danke!

Wenn es denn funktionieren würde. :roll: Ich melde mich an, es erscheint "erfolgreich angemeldet", dann will ich antworten und es erscheint wieder "Sie müssen sich anmelden". Gleiches auch, wenn ich bspsw. auf die Mitgliederliste gehe, komm also irgendwie nicht mehr rein. :(


Das ist bei mir auch so! Zum Kotzen!
"Wer den Mohr ins Land holt, hat auch für die Sonne zu sorgen" Olaf Schubert
Benutzeravatar
Yorick
 
Registriert: 31.07.2005
Wohnort: Apolda
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon tobitobs » 24. Mai 2008, 10:59

Yorick hat geschrieben:
gera hat geschrieben:
Björn hat geschrieben:Eventuelle Probleme bitte im entsprechenden Thread im Plauderforum posten!
Danke!

Wenn es denn funktionieren würde. :roll: Ich melde mich an, es erscheint "erfolgreich angemeldet", dann will ich antworten und es erscheint wieder "Sie müssen sich anmelden". Gleiches auch, wenn ich bspsw. auf die Mitgliederliste gehe, komm also irgendwie nicht mehr rein. :(


Das ist bei mir auch so! Zum Kotzen!


mit http://pf.roddeck.net/ habe ich das Problem auch - http://www.fcc-plauderforum.de funzt aber.
Jetzt muesste nur noch jemand die Links aus dem Fanboard ins Plauderforum anpassen
:beifall:
Monogam ein Leben lang ... Nur der FCC !
Benutzeravatar
tobitobs
"Fan-Board"-Sponsor 2017
 
Registriert: 24.10.2006
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Jens » 24. Mai 2008, 11:25

tobitobs hat geschrieben:
Yorick hat geschrieben:
gera hat geschrieben:
Björn hat geschrieben:Eventuelle Probleme bitte im entsprechenden Thread im Plauderforum posten!
Danke!

Wenn es denn funktionieren würde. :roll: Ich melde mich an, es erscheint "erfolgreich angemeldet", dann will ich antworten und es erscheint wieder "Sie müssen sich anmelden". Gleiches auch, wenn ich bspsw. auf die Mitgliederliste gehe, komm also irgendwie nicht mehr rein. :(


Das ist bei mir auch so! Zum Kotzen!


mit http://pf.roddeck.net/ habe ich das Problem auch - http://www.fcc-plauderforum.de funzt aber.
Jetzt muesste nur noch jemand die Links aus dem Fanboard ins Plauderforum anpassen
:beifall:

Wenn Du den aus der Forenliste nimmst, passt das schon. Im Menü dauert's noch ein bisschen :wink:
Benutzeravatar
Jens
Admin
"Fan-Board"-Sponsor 2017
 
Registriert: 12.06.2005
Wohnort: München
Lieblingsverein: FCC

Re: Problem mit Plauderforum

Beitragvon tobitobs » 28. Mai 2008, 00:01

irgendwie funktioniert das mit dem Anmelden im Plauderforum schon wieder nicht.
Symptome sind die gleichen wie vor einigen Tagen von gera geschildert. :?
Monogam ein Leben lang ... Nur der FCC !
Benutzeravatar
tobitobs
"Fan-Board"-Sponsor 2017
 
Registriert: 24.10.2006
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon jediefe » 28. Mai 2008, 00:12

Hmm, das ist in der Tat so... :?
Es gibt noch ne Einstellung (bei Server oder System o.ä.), wo man die URL, über die das Forum zu erreichen ist, einstellt. Vielleicht ist da was falsch? Da darf, denke ich, keine Domain stehen, die nur auf den Server weiterleitet.
Ég er kominn heim.
ÁFRAM ÍSLAND!
Benutzeravatar
jediefe
Admin
"Fan-Board"-Sponsor 2017
 
Registriert: 24.09.2006
Wohnort: Landkreis Offenbach
Lieblingsverein: FC Carl Zeiss Jena II

Re: Problem mit Plauderforum

Beitragvon Yorick » 28. Mai 2008, 09:18

tobitobs hat geschrieben:irgendwie funktioniert das mit dem Anmelden im Plauderforum schon wieder nicht.
Symptome sind die gleichen wie vor einigen Tagen von gera geschildert. :?


Muss ich leider bestätigen!!!
"Wer den Mohr ins Land holt, hat auch für die Sonne zu sorgen" Olaf Schubert
Benutzeravatar
Yorick
 
Registriert: 31.07.2005
Wohnort: Apolda
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Björn » 28. Mai 2008, 10:38

Löscht mal euere Cookies und probiert es erneut. Wenn es immer noch Probleme gibt, dann stelle ich es wieder um!
Schade, S.cheiße wie kann das passieren, wie konnten wir gegen sowas verlieren?
Benutzeravatar
Björn
 
Registriert: 20.06.2005
Wohnort: Burgelin
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Yorick » 28. Mai 2008, 15:06

Heute Morgen ging es mal, jetzt kann man sich wieder mal nicht anmelden! Das geht mir aber langsam auf den Zeiger! :wut:
"Wer den Mohr ins Land holt, hat auch für die Sonne zu sorgen" Olaf Schubert
Benutzeravatar
Yorick
 
Registriert: 31.07.2005
Wohnort: Apolda
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Björn » 28. Mai 2008, 15:52

Yorick hat geschrieben:Heute Morgen ging es mal, jetzt kann man sich wieder mal nicht anmelden! Das geht mir aber langsam auf den Zeiger! :wut:


Vom selben Rechner aus?
Schade, S.cheiße wie kann das passieren, wie konnten wir gegen sowas verlieren?
Benutzeravatar
Björn
 
Registriert: 20.06.2005
Wohnort: Burgelin
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Yorick » 28. Mai 2008, 17:46

Björn hat geschrieben:
Yorick hat geschrieben:Heute Morgen ging es mal, jetzt kann man sich wieder mal nicht anmelden! Das geht mir aber langsam auf den Zeiger! :wut:


Vom selben Rechner aus?


Von zwei verschiedenen! Bei beiden ging es erst, dann doch wieder nicht! Dabei sind mir zwei Seiten Text verloren gegangen ... :wut:
"Wer den Mohr ins Land holt, hat auch für die Sonne zu sorgen" Olaf Schubert
Benutzeravatar
Yorick
 
Registriert: 31.07.2005
Wohnort: Apolda
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Jens » 28. Mai 2008, 17:49

Nachdem es bis gestern Abend problemlos funktioniert hat, geht seit heute auch bei mir nix mehr.
Benutzeravatar
Jens
Admin
"Fan-Board"-Sponsor 2017
 
Registriert: 12.06.2005
Wohnort: München
Lieblingsverein: FCC

Re: Problem mit Plauderforum

Beitragvon Kassandra » 28. Mai 2008, 18:07

Jens hat geschrieben:Nachdem es bis gestern Abend problemlos funktioniert hat, geht seit heute auch bei mir nix mehr.

dito
FC Carl Zeiss Jena: unser Verein - das sind wir Fans.
"If privacy is outlawed, only outlaws will have privacy." (Phil Zimmermann) | Orwell war ein Optimist.
Benutzeravatar
Kassandra
Admin
 
Registriert: 12.06.2005
Wohnort: Jena
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon gera » 28. Mai 2008, 18:34

Ich habe die Cookies gelöscht und es geht (momentan) wieder. :roll:
Benutzeravatar
gera
Paradiespoet
 
Registriert: 21.06.2005
Wohnort: Chemnitz-West
Lieblingsverein: Torpedo Moskau, SD Eibar

Re: Problem mit Plauderforum

Beitragvon Kassandra » 28. Mai 2008, 18:44

hat bei mir auch funktioniert
FC Carl Zeiss Jena: unser Verein - das sind wir Fans.
"If privacy is outlawed, only outlaws will have privacy." (Phil Zimmermann) | Orwell war ein Optimist.
Benutzeravatar
Kassandra
Admin
 
Registriert: 12.06.2005
Wohnort: Jena
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Yorick » 28. Mai 2008, 18:54

gera hat geschrieben:Ich habe die Cookies gelöscht und es geht (momentan) wieder. :roll:


Tatsächlich, bei mir geht es auch wieder! Aber das kann doch nicht die Endlösung sein ...
"Wer den Mohr ins Land holt, hat auch für die Sonne zu sorgen" Olaf Schubert
Benutzeravatar
Yorick
 
Registriert: 31.07.2005
Wohnort: Apolda
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon Björn » 28. Mai 2008, 19:58

Ich denke mal, dass das jetzt auch so passt. Man kann im Administrationsbereich des Forum Einstellungen zu den Cookies vornehmen.
Ich hab gestern im PHPBB-Forum nachgelesen, welches die beste Einstellung sind un habe diese so eingestellt.
Aus diesem Grund mussten die Cookies einmalig (je Rechner) neu geladen werden. Jetzt müsste es aber bei allen passen!
Schade, S.cheiße wie kann das passieren, wie konnten wir gegen sowas verlieren?
Benutzeravatar
Björn
 
Registriert: 20.06.2005
Wohnort: Burgelin
Lieblingsverein: FC Carl Zeiss Jena

Re: Problem mit Plauderforum

Beitragvon thoba » 28. Mai 2008, 21:26

Ich will mich anmelden, Name und Passwort eingegeben, da steht das thoba online ist, ich kann aber nichts schreiben weil ich nicht angemeldet bin..... :shock:
casse-toi!
Benutzeravatar
thoba
"Fan-Board"-Sponsor 2017
 
Registriert: 27.05.2006
Wohnort: Weltstadt Saalfeld
Lieblingsverein: FCC

Re: Problem mit Plauderforum

Beitragvon thoba » 28. Mai 2008, 21:30

Kann mal jemand schauen, wenn er im PF online ist, ob thoba auch online ist? Ich bin aber nicht online, weil ich mich nicht anmelden kann.Aber dort steht, ich wäre online. :nixwissen:
casse-toi!
Benutzeravatar
thoba
"Fan-Board"-Sponsor 2017
 
Registriert: 27.05.2006
Wohnort: Weltstadt Saalfeld
Lieblingsverein: FCC

Re: Problem mit Plauderforum

Beitragvon rasti67 » 28. Mai 2008, 21:31

thoba hat geschrieben:Kann mal jemand schauen, wenn er im PF online ist, ob thoba auch online ist? Ich bin aber nicht online, weil ich mich nicht anmelden kann.Aber dort steht, ich wäre online. :nixwissen:



Kann mich gar nicht mehr anmelden, ist doch zum kotzen !!!
-denke nie gedacht zu haben, denn das denken der Gedanken ist gedankenloses denken !!-

11.08.10 Schlimmer geht immer ! 0:7
Benutzeravatar
rasti67
"Fan-Board"-Sponsor 2017
 
Registriert: 04.09.2007
Wohnort: Limburg/Lahn
Lieblingsverein: FC Carl Zeiss Jena

VorherigeNächste

Zurück zu Technisches zum Board und den Webseiten, Meta-Diskussionen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste