Seite 9 von 11

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:28
von Yorick
Micha.a.j hat geschrieben:
Yorick hat geschrieben:
Björn hat geschrieben:
1977 hat geschrieben:
Plauderforum hat geschrieben:Softwareupdate!


Da gibt´s sensationelle Neuerungen. :mrgreen:


Ihr ahnt gar nicht, was ich noch vor habe. :mrgreen:


Bekomme ich endlich im Plauderforum den Titel, den man mir hier unbegreiflicherweise verwehrt???


wie möchtest du denn gerne gerufen werden?


Der HERR hat viele Namen ...

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:29
von Micha.a.j
Björn hat geschrieben:Update abgeschlossen!


???

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:29
von Yorick
Micha.a.j hat geschrieben:
Björn hat geschrieben:Update abgeschlossen!


???


Ich komme trotzdem nicht rein ... gibt es Gleitcreme auch für Foren???

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:30
von Björn
Was, geht nicht?

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:31
von Jens
Alles geht, passt schon, dass der HERR warten muss :mrgreen:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:35
von jediefe
Es geht aber echt nich :friede:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:35
von 1977
Und warum muß ich warten, was hab ich denn schon wieder angestellt... :shock:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:36
von Yorick
Björn hat geschrieben:Was, geht nicht?


Parse error: syntax error, unexpected $end in /www/htdocs/w009eec3/includes/auth.php on line 1034

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:37
von Björn
Unruhig bleiben! Man arbeitet dran!

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:38
von Jens
1977 hat geschrieben:Und warum muß ich warten, was hab ich denn schon wieder angestellt... :shock:

Die letzte Liste nicht ausgefüllt? :nixwissen:
Was geht denn nicht?

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:38
von Yorick
Björn hat geschrieben:Unruhig bleiben! Man arbeitet dran!


Das Fahrzeug- und Maschinenbauunternehmen???

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:39
von Micha.a.j
klar geht das, ihr müsst nur gleichzeitig:

strg + sümwql + einfg

drücken

ihr Amateure

:mrgreen:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:42
von gera
Klick ich das PF an, werd ich automatisch hier her geleitet. :shock:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:45
von 1977
Jens hat geschrieben:
1977 hat geschrieben:Und warum muß ich warten, was hab ich denn schon wieder angestellt... :shock:

Die letzte Liste nicht ausgefüllt? :nixwissen:


Ich lasse mich nicht erpressen... :tss:

Micha.a.j hat geschrieben:klar geht das, ihr müsst nur gleichzeitig:

strg + sümwql + einfg

drücken

ihr Amateure

:mrgreen:


Hab ich selbstredend versucht, Ergebnis:

PF hat geschrieben:sjhgdsuuepkdsj{iruzrb-pö}wertsnß&64651--Zensur--kjher[io]?

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:47
von 1977
gera hat geschrieben:Klick ich das PF an, werd ich automatisch hier her geleitet. :shock:


War ja klar, daß die auf uns aufmerksam werden. :roll:

Jetzt wird hier auch schon zensiert... :shock:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:47
von Micha.a.j
du bist nah dran :zungeraus:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 22:53
von Björn
Bei denen es bisher nicht ging, schaut mal ob ihr jetzt rein kommt.

P.S. Ich weiß, dass es ein anderes Theme ist.

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 23:04
von 1977
Das haste prima gemacht und das Originaldesign ist auch wieder da. :inlove:

PS: Micha ist lieb. :inlove: :inlove:

Re: Problem mit Plauderforum

BeitragVerfasst: 11. Januar 2009, 23:13
von Björn
:prost:

Re: Problem mit Plauderforum

BeitragVerfasst: 26. April 2009, 06:16
von orsonFCC
Da steht "It works". Aber es geht nicht! :?